时间:2024/6/1来源:本站原创作者:佚名
中科医院承办青少年白癜风防治援助项目 http://www.csjkc.com/yyjj/m/816.html

这里使用的系统版本是ubuntu(16.04.1LTS),接下来要安装apache,php,mysql,和phpmyadmin

0.安装前先aptupgrade系统

1.安装apache(2.4.18)

aptinstallapache2

2.安装php(7.0.8)

aptinstallphp

3.配置apache+php

aptinstalllibapache2-mod-php

/etc/init.d/apache2restart

在/var/
转载请注明原文网址:http://www.13801256026.com/pgsp/pgsp/7170.html

------分隔线----------------------------